Anuncio

Colapsar
No hay anuncio todavía.

No veo los Datasources

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • juanma
    respondió
    Hola! ahí vi y esto me funcionó pero era la transacción RSA9

    Ahora bien, cómo se transporta esto para el resto de los ambientes?

    Dejar un comentario:


  • rulo
    respondió
    Funcionó! muchas gracias!

    Dejar un comentario:


  • koken
    respondió
    Hola Rulo,

    te digo los pasos que tenés que realizar:

    1- Ir a la transacción RSO9, ahí te arma la estructura de fuentes de datos.
    2- Vas a HANA Studio y ponés Replicate Datasource, ahora seguramente ya los puedas ver.

    Por último fijate que cuando hacés doble click sobre el Source System tengas activado el check que dice Tree. De esa manera te asegurás que muestre el árbol de fuentes de datos.

    Espero que te haya sido de ayuda.

    Dejar un comentario:


  • rulo
    comenzado un tema No veo los Datasources

    No veo los Datasources

    Hola!
    estoy migrando a BW/4 HANA y me encuentro con que en la nueva versión la solapa modeler de la transacción RSA1 sólo la podemos ver desde el HANA Studio / Eclipse. Hasta ahí todo bien, es sólo ir adaptándome. El tema es que no logro ver los Datasources en el árbol!

    Antes que me consulten les confirmo que veo el sistema fuente, que el datasource lo activé en la RSA5 y lo repliqué. Y agrego que si lo voy por el buscador lo encuentro, lo que se me hace cada vez más raro!

    Alguno que le haya pasado? porqeu busqué en google y notas de SAP y nada pudo ayudarme.

    Muchas gracias
kartal escort
Trabajando...
X